Problemas en servidores
Incident Report for Solution web México Online
Resolved
This incident has been resolved.
Posted Jan 24, 2023 - 19:25 CST
Identified
Hemos identificado un problema en la conexión de nuestros servidores. El problema esta identificado y estamos reparando esta falla.
Posted Jan 24, 2023 - 19:01 CST
This incident affected: Portales Solution web (Portal Principal (website), Blog (website)) and Servidores (Solution web Servers).